[本地化] WordPress 6.4.3 安全性維護版本發佈

WordPress 6.4.3 已可供下載安裝

這個安全性維護版本修復了核心程式的 5 個程式碼錯誤區塊編輯器的 16 個程式碼錯誤及 2 個安全性修正。

由於是安全性更新,建議立即更新。相關安全性更新在其他 WordPress 主要版本也必須修正,包含 4.1 及更新版本。

閱讀全文[本地化] WordPress 6.4.3 安全性維護版本發佈