WordPress 4.2.1 安全與維護版本釋出

WordPress 4.2.1 現已推出。這是一個針對先前版本所釋出的重大安全性更新,我們強烈建議應該立即更新你的網站。

在數小時前,WordPress 團隊意識到一個跨站式腳本漏洞,該漏洞可能使留言者破壞網站。該漏洞是由 Jouko Pynnönen 發現。

WordPress 4.2.1 已經開始推送自動背景更新,當然前提是你的網站支援這項功能。

取得更多資訊,請參閱釋出說明或查看更新列表

下載 WordPress 4.2.1 正體中文版,或直接從控制台 → 更新,點選「立即更新」來進行升級。